Microsoft Learn: Preguntas frecuentes sobre el ciclo de vida de Internet Explorer y Microsoft Edge
Lo cita como fuente 1 tema de JusticiaOpo. Es una obra con autor (Microsoft) y no tenemos permiso para reproducirla, así que aquí no está su contenido. Tienes los temas que lo usan, las normas relacionadas con su texto completo y el test para practicar.
✅ Practica el test del tema 37 (Tramitación Procesal (C1))Temas que lo citan
Normas relacionadas, con texto completo
- RFC 1034 y RFC 1035 – Domain Name System (DNS)
- RFC 1939 – POP3
- RFC 2045 – MIME
- RFC 3986 – URI: sintaxis genérica
- RFC 854 – Telnet; RFC 4253 – SSH (puerto 22)
- RFC 5321 – SMTP
- RFC 768 – User Datagram Protocol (UDP)
- RFC 791 – Internet Protocol (IP)
- RFC 959 – File Transfer Protocol (FTP)
Documento original (enlace a la web oficial): Microsoft Learn: Preguntas frecuentes sobre el ciclo de vida de Internet Explorer y Microsoft Edge (Microsoft)